rssLink RSS for all categories
 
icon_red
icon_green
icon_green
icon_orange
icon_red
icon_green
icon_green
icon_red
icon_red
icon_red
icon_green
icon_green
icon_green
icon_orange
icon_green
icon_red
icon_green
icon_orange
icon_red
icon_red
icon_green
icon_red
icon_green
icon_red
icon_orange
icon_green
icon_green
icon_green
icon_green
icon_green
icon_green
icon_green
icon_green
 

FS#7466 — lil-3-n5/lil-4-n5

Attached to Project— xDSL / FTTH
Maintenance
Backend / Core
CLOSED
100%
Nous avons quelques problemes avec la version
5.2.1b installés depuis 4J sur les switchs
qui assurent la connexion vers les DSLAMs.

Nous allons downgrader vers 5.2.1 pour voir
si ça fixe le probleme de ARP/MAC.
Date:  Wednesday, 17 October 2012, 01:17AM
Reason for closing:  Done
Comment by OVH - Monday, 15 October 2012, 10:07AM

lil-3-n5 est fait.

on attaque lil-4-n5


Comment by OVH - Monday, 15 October 2012, 10:21AM

fini.

on regarde maintenant si ça fixe le probleme.
ou il faut downgrander vers 5.1.3


Comment by OVH - Wednesday, 17 October 2012, 00:24AM

Nous avons toujours le probleme.

Nous allons downgrader en 5.1.3.N2.1.


Comment by OVH - Wednesday, 17 October 2012, 01:17AM

Les 2 switchs de Lille sont maintenant downgrader.

Le probleme semble résolu.